Excel

Excelde Ortalama ve Karekök

ORTALAMA İşlemi
Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir.

Kullanım şekli :
=ORTALAMA(sayı1;sayı2; …)

Uygulama:

Excel ortalama

 

Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül.

=ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir.

KAREKÖK
Excel karekök
Pozitif bir karekök verir. Sayı negatifse, KAREKÖK işlevi #SAYI! hata değerini verir.

Kullanım şekli :
=Karekök(Sayı)

YoRuMSuZ

Asıl mesleği eğitim olup internet ortamında hobi amaçlı yayınladığı sitelerle kullanıcılara doğru bilgileri ulaştırmayı hedeflemektedir...

İlgili içerikler

7 Yorum

  1. eğer kişilerin oratalmasını alcksn yardımcı olabilirim sanırım =ortalama(b1:c5) hücre bilgileri sana ait

  2. Yaw nakadar güzel olmuş … böyle bi anlatım Türkiye ‘ nin hiçbir yerinde yok. Çok güzel olmuş çok beğendim, başarılarınızın devamını dilerim…

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Başa dön tuşu