Ana Sayfa Etiketler Karekök

Etiket: karekök

Excelde Ortalama ve Karekök

ORTALAMA İşlemi Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir. Kullanım şekli : =ORTALAMA(sayı1;sayı2; ...) Uygulama:   Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül. =ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir. KAREKÖK Pozitif...

İşlevler – Excel

Excelde işlevleri kullanarak belgelerinizin işlevleriniz zenginleştirebilirsiniz. a) Bugün: Bulunan günün tarihini verir. =Bugün() k b) Şimdi: Bulunan günün tarihiyle birlikte ve saatini de verir. =Şimdi() c) Topla: Belirtilen aralıktaki hücrelerin toplamını verir. =Topla(BaşlangıçHücresi:BitişHücresi) d) Çarpım: Belirtilen...
1,190BeğenenlerBeğen
12TakipçilerTakip Et
296TakipçilerTakip Et

Instagramdan...

Aktif Konular