Excel çalışması

Excelde İngilizce Formüllerin Türkçe Karşılıkları

İngilizce formüllerin Türkçe karşılıkları ve alanların listesi: ABS MUTLAK Matematik ve Trigonometri ACCRINT GERÇEKFAİZ Finansal ACCRINTM GERÇEKFAİZV Finansal ACOS ACOS Matematik ve Trigonometri ACOSH ACOSH Matematik ve Trigonometri ADDRESS ADRES...
Excel çalışması

Excelde Basit Makro Uygulamaları

Makroyu uygulamak için alttaki adımları takip edin. Excel uygulamasını başlatın. Araçlar > Makro menüsünden Makrolar alt başlığına tıklayın. Açılan pencerede Makro adına herhangi bir...
Excel çalışması

Sık Kullanılan Excel Formülleri ve İşlevleri

Aşağıdaki listede excel'de sık kullanılan förmüller ile işlevlerini bulabilirsiniz. İhtiyacınıza göre excel çalışma sayfalarında kullanabilirsiniz. A B C FORMÜL ADI Y A Z I L I Ş I Y A P...
Excel çalışması

Excelde EĞERSAY – SATIRSAY Formülleri

Bir excel sayfasında sütun veya satırlardaki hücrelere girilen verileri türlerine göre saydırmak, gruplamak isteyebilir ve uzun tablolardan gerekli verileri rahatlıkla çekebiliriz. Not: Microsoft Excel, bir...
Excel çalışması

Excel’de Tarih Formülleri

Haftanın Gününü verir. =EĞER(YADA(HAFTANINGÜNÜ(A4+1)=1;HAFTANINGÜNÜ(A4+1) =7);A4+3;A4+1) Ayın Son Gününü Verir. =TARİH(YIL(A1);AY(A1)+1;0) Ayın Gününü Verir. =TARİH(YIL(A1);AY(A1);1)+ELEMAN(HAFTANINGÜNÜ(TARİH (YIL(A1);AY(A1);1));1;0;0;0;0;0;2) Ayın Son Gününü Verir. =TARİH(YIL(A1);AY(A1)+1;0)-(MAK(0;HAFTANINGÜNÜ(TARİH(YIL(A1);AY(A1)+1;0);2)-5)) Bir Önceki Ayın Son Tarihinin Verir. =TARİH(YIL(A1);AY(A1);0) iki Tarih Arasındaki Hafta ve Günü Verir. =NSAT((B1-A1)/7)&"...
Excelde Formüller ve Fonksiyonlar

Excelde Formüller ve Fonksiyonlar

Excelde Formüller toplama, çıkarma, çarpma, bölme gibi işlemlerin dışında hücrelerin içindeki verileri karşılaştırıp sonuç üretmek için kullanılır. Formüller, bir sayfadaki verileri kullanarak işlem yapan denklemlerdir....
Excel çalışması

Excelde Rakamı Yazıya Çevirme – Makrosuz

Excel uygulamalarında makro kullanmadan rakamı yazıya çevirmek mümkün, ancak bu biraz dolaylı bir yöntem  ve her basamağı ayrı ayrı tanıtıp okutmanız gerekiyor. Sanırım uygulamayı anlatmak...
Excel çalışması

Excel’de Tarih ve Saat Kullanımı

Excel tüm tarihleri tamsayı olarak ve tüm saatleri ondalık kesir olarak depolar. Bu sistemde, Excel tarih ve saatleri tıpkı diğer sayılarda olduğu gibi toplayabilir,...
Excel çalışması

Excelde DÜŞEYARA Formülü – Plaka Çalışması

Excelde DÜŞEYARA formülü ile uzun listelerden veri çekmemiz ve isteğimiz doğrultusunda kullanmamız mümkündür. Örnek çalışmamızda 81 ilimize ait plakaların hangi illere ait olduğunu göstereceğiz. Siz...
Excel çalışması

Excelde Matematiksel Fonksiyonlar / Toplama – Çıkarma

TOPLAMA İşlemi Belirtilen hücrelerdeki sayıların toplamını bulur. Kullanım şekli : =TOPLA(hücre veya bölge adları) Formülde hücre içindeki değerler yerine hücre içindeki değerler yerine hücre adresleri de kullanılabilir. Uygulama: B sütunundaki...
1,106BeğenenlerBeğen
285TakipçilerTakip Et

Aktif Konular