Excel

Excel mükerrer kayıt (tekrar eden) kayıtların filtrelenmesi sık ihtiyaç duyulan...
Excel tablolarında uzun listelerle çalışırken mükerrer kayıt arama ve filtrelenmesi...
Sınıf ortamında öğrencilerin okudukları kitap kayıtlarını kolay tutmanız için hazırlanmış...
Excelde uzun listeler içerisinde belirlenen karakterden öncesini silmek için makro...
Excel sayfalarından belirli bir sayfaya veri çekmek istediğimizde, üstelikte bunu...
Bankadan kredi kullanmayı düşüyorsanız ödeme tablosunu görüntülemek için bu excel...
Aşağıdaki listede excel’de sık kullanılan förmüller ile işlevlerini bulabilirsiniz. İhtiyacınıza...
Excel çalışma sayfasında sütunlarda tekrar eden / yinelenen verileri bulmak...
Excel çalışma sayfasında Koşullu Biçimlendirme uygulanmış olan satırları bulmak için...
Aynı sütunda yer alan ürün türlerinin miktarını ayrı ayrı toplamak...
Aynı sütunda yer alan farklı türdeki verilerin ayrı ayrı toplamını...
Özellikle excel dosyalarında fazla sayıda veri tutuyorsanız satır renklendirme sayfanın...
Excel çalışmalarınızda kullandığınız metinlerin, tablo başlıklarının, açıklamaların dilini istediğiniz şekilde...
Güney Afrika 2010 FIFA Dünya Kupası bugün başlıyor. (Resimleri büyütmek...
Excel’de sıklıkla kullanılan fonksiyon tanıtımları ve örneklerinden oluşan word (doc)...
Eğer excel sayfasında bazı formüllerin çalışmadığını görürseniz ToolPak Çözümleyicisi’ni yüklemeniz...
Excel uygulamalarında makro kullanmadan rakamı yazıya çevirmek mümkün, ancak bu...
Haftanın Gününü verir. =EĞER(YADA(HAFTANINGÜNÜ(A4+1)=1;HAFTANINGÜNÜ(A4+1) =7);A4+3;A4+1) Ayın Son Gününü Verir. =TARİH(YIL(A1);AY(A1)+1;0)...