pixwords soluzioni raspunsuripixwords.org Pixword 2 lettere Pixword 5 lettere Pixword 9 lettere Pixword 12 lettere Pixword 16 lettere
tek mi – E-COZUM.NET
Anasayfa / Tag Archives: tek mi

Tag Archives: tek mi

Excel: Sayı Tek mi, Çift mi?

Excelde sayıların tek mi yoksa çift mi olduğunu bulmak için alttaki formülü kullanabilirsiniz. A1 hücresinde bulunan sayının tek mi çift mi olduğunu B1 hücresinde göstermek için B1 hücresine girmemiz gereken formülümüz; =EĞER(A1=(2*TAMSAYI((A1)/2));”ÇİFT”;”tek”) şeklinde olacaktır. Bu durumda sayının tek-çift olmasına göre B1 hücresine yazdırılacaktır. Araştırılanlar: excel tek çift formül, excelde tek …

Devamı »