Anasayfa / Tag Archives: hücre (sayfa 2)

Tag Archives: hücre

Excelde Çarpma – Bölme

ÇARPMA İşlemi Çarpma işleminin belirteci ” * ” işaretidir. İşlem sıradizin mantığı aynı olup işlem yapılacak değer veya hücre adresleri arasında = ile başlayan formülde * sembolü konulur. Birden fazla hücrenin içeriğini çarpmak için ÇARPIM fonksiyonu kullanılır. Kullanım şekli : =ÇARPIM(hücre veya bölge adları) Uygulama: A3’den C3’e kadar olan hücrelerin …

Devamı »

Excelde Matematiksel Fonksiyonlar / Toplama – Çıkarma

TOPLAMA İşlemi Belirtilen hücrelerdeki sayıların toplamını bulur. Kullanım şekli : =TOPLA(hücre veya bölge adları) Formülde hücre içindeki değerler yerine hücre içindeki değerler yerine hücre adresleri de kullanılabilir. Uygulama: B sütunundaki sayıları toplamak için =B3+B4+…….+B12 formül yazılabileceği gibi =TOPLA(B3:B12) formülü de kullanılabilir. Not: Formülde ” : ” yerine ” ; ” …

Devamı »

Exel Kitabı

Exelle ilgili bilmediğiniz kalmasın. İÇİNDEKİLER I. MAKROLAR A. Makro Nedir B. Makro Türleri II. MAKRO GELİŞTİRME A. Makro Geliştirmede Kullanılacak Adımlar B. Makro Iletişim Kutusu C. Makro Senaryoları D. MAKROYU ÇALIŞTIRMA YÖNTEMLERI 1. Makroyu Microsoft Excel Tool Menüsünden çalıştırmak 2. Makroyu bir düğme,çizim nesnesi yada grafik yardımı ile çalıştırmak. 3. …

Devamı »

Excel’de İki Tarih Arasındaki Farkı Gün Olarak Almak

A1 hücresine doğum tarihinizi B1 hücresine bu günün tarihini yazın. (“Bugünün tarihini =BUGÜN()” formülü ile yazarsanız güncel olarak gün sayısı her gün 1 artacaktır.) Araştırılanlar: excelde tarihten tarih çikarma, excelde bugünden tarih çıkarma, tarihten tarih çıkarma, excelde tarihleri birbirinden çıkarma, excelde tarihten sayı çıkarma, excel tarih farki formülü İndİr, iki …

Devamı »