Ana Sayfa Etiketler Final

Etiket: final

Excelde Ortalama ve Karekök

ORTALAMA İşlemi Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir. Kullanım şekli : =ORTALAMA(sayı1;sayı2; ...) Uygulama:   Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül. =ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir. KAREKÖK Pozitif...
1,184BeğenenlerBeğen
14TakipçilerTakip Et
293TakipçilerTakip Et

Instagramdan...

Aktif Konular