soluzioni pixwords help pixwordsnapoveda.net Pixword 3 lettere Pixword 7 lettere Pixword 8 lettere Pixword 11 lettere Pixword 15 lettere
excelde sayılar – E-COZUM.NET
Anasayfa / Tag Archives: excelde sayılar

Tag Archives: excelde sayılar

Excel: Sayı Tek mi, Çift mi?

Excelde sayıların tek mi yoksa çift mi olduğunu bulmak için alttaki formülü kullanabilirsiniz. A1 hücresinde bulunan sayının tek mi çift mi olduğunu B1 hücresinde göstermek için B1 hücresine girmemiz gereken formülümüz; =EĞER(A1=(2*TAMSAYI((A1)/2));”ÇİFT”;”tek”) şeklinde olacaktır. Bu durumda sayının tek-çift olmasına göre B1 hücresine yazdırılacaktır. Araştırılanlar: excel tek çift formül, excelde tek …

Devamı »