soluzioni pixwords pixwordsmegoldasok.org Pixword 2 lettere Pixword 7 lettere Pixword 8 lettere Pixword 12 lettere Pixword 18 lettere
excelde sayı – E-COZUM.NET
Anasayfa / Tag Archives: excelde sayı

Tag Archives: excelde sayı

Excel: Sayı Tek mi, Çift mi?

Excelde sayıların tek mi yoksa çift mi olduğunu bulmak için alttaki formülü kullanabilirsiniz. A1 hücresinde bulunan sayının tek mi çift mi olduğunu B1 hücresinde göstermek için B1 hücresine girmemiz gereken formülümüz; =EĞER(A1=(2*TAMSAYI((A1)/2));”ÇİFT”;”tek”) şeklinde olacaktır. Bu durumda sayının tek-çift olmasına göre B1 hücresine yazdırılacaktır. Araştırılanlar: excel tek çift formül, excelde tek …

Devamı »