Excelde Ortalama ve Karekök

7
622

ORTALAMA İşlemi
Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir.

Kullanım şekli :
=ORTALAMA(sayı1;sayı2; …)

Uygulama:

Excel ortalama

 

Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül.

=ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir.

KAREKÖK
Excel karekök
Pozitif bir karekök verir. Sayı negatifse, KAREKÖK işlevi #SAYI! hata değerini verir.

Kullanım şekli :
=Karekök(Sayı)

zvr
EMOJİYLE DEĞERLENDİR

7 YORUMLAR

  1. Yaw nakadar güzel olmuş … böyle bi anlatım Türkiye ‘ nin hiçbir yerinde yok. Çok güzel olmuş çok beğendim, başarılarınızın devamını dilerim…

CEVAP VER

Lütfen yorum girin!
Lütfen adınızı girin