Anasayfa / Excel / Excelde Ortalama ve Karekök

Excelde Ortalama ve Karekök

ORTALAMA İşlemi
Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir.

Kullanım şekli :
=ORTALAMA(sayı1;sayı2; …)

Uygulama:

ortalama

Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül.

=ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir.

KAREKÖK
karekok
Pozitif bir karekök verir. Sayı negatifse, KAREKÖK işlevi #SAYI! hata değerini verir.

Kullanım şekli :
=Karekök(Sayı)

Araştırılanlar: excelde karekök, KAREKÖK şekli, excelde karekök alma, excel de karekök nasıl alınır

Hakkında YoRuMSuZ

Test biyografi

7 Yorum

  1. Efrail BOZKURT

    Yaw nakadar güzel olmuş … böyle bi anlatım Türkiye ‘ nin hiçbir yerinde yok. Çok güzel olmuş çok beğendim, başarılarınızın devamını dilerim…

  2. eğer kişilerin oratalmasını alcksn yardımcı olabilirim sanırım =ortalama(b1:c5) hücre bilgileri sana ait

  3. excellde sınıf ortalaması nasıl alabilirm yardımcı olursanız sevinirim

  4. Frekans dediğin nedir ki? Soruyu biraz açmanız lazım.

  5. frekanslara göre ortalama nasıl alınıyo peki

  6. ben aradığımı bulamadım

  7. öncelikle merhaba bu kkonuda cok yardımcı oldunuz coook tesekkurler

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir