Anasayfa / Excel / Excelde Matematiksel Fonksiyonlar / Toplama – Çıkarma

Excelde Matematiksel Fonksiyonlar / Toplama – Çıkarma

TOPLAMA İşlemi
Belirtilen hücrelerdeki sayıların toplamını bulur.

Kullanım şekli :
=TOPLA(hücre veya bölge adları)

Formülde hücre içindeki değerler yerine hücre içindeki değerler yerine hücre adresleri de kullanılabilir.

Uygulama:

B sütunundaki sayıları toplamak için =B3+B4+…….+B12 formül yazılabileceği gibi =TOPLA(B3:B12) formülü de kullanılabilir.

Not: Formülde ” : ” yerine ” ; ” kullanılırsa sadece B3 ile B12 hücrelerindeki değerler toplanır. Aşağıdaki resimde işaretli görülen simgeyle toplama yapacağımız aralığı seçerek otomatik olarak da yapabiliriz.

ÇIKARMA İşlemi
Toplama işleminin tersine + sembolü yerine – işareti işlem operatörü olarak kullanılır.

Uygulama:

Excelde Cikarma Islemi

A3 hücresinin içeriğinden B3 hücresinin içeriğini çıkarıp sonucu C3 hücresinde görmek için C3 hücresinin içeriğine =A3-B3 formülü yazılır.

Not: Farklı aralıklar seçilmesi durumunda blok içinde ” : ” bloklar arasında ” ; ” kullanmak gerekmektedir. ör: =TOPLA(B2:B5;E2:K8) Seçim işleminde ise CTRL tuşu basılıyken fareyle seçim yapılabilir.

Araştırılanlar: excelde çıkarma işlemi, excelde çıkarma formülü, excel çıkarma işlemi, excelde çıkarma, excel de çıkarma işlemi, excel çıkarma formülü, excel çıkarma, excelde çikarma işlemi formülü, excel DE ÇIKARMA, excelde matematiksel fonksiyonlar

Hakkında YoRuMSuZ

Test biyografi

65 Yorum

  1. çok güzel yarın kurtarma sınavım var.çok işime yaradı

  2. sananelanismimden

    güzeldi çok yardımcı oldunuz işime yaradı teşekkürler

  3. ya şu formülleri bilmeyeni işe almıyolar teşekkürler çok yardımcı oldu

  4. semra eryılmaz

    acil yardıma ihtiyacımız var.15 haneli bir rakamın 6.hanesi +1 15.hanesinden -2 işlemini yapabilmemiz için uygun formül bulmamız gerekiyor bunu nasıl yapabilirizzzz..

  5. benim de yardıma ihtiyacım var özel bir şirkette stok tutuyorum eğer mümkünse sizden istediğim:Çalışma sayfamın birinde kodlu stok listem yer almakta örneğin bkm-001 rulman gibi diğer sayfamda da günlük çıkışları tuttuğum bir çizelg var ben bkm-001 kodlu malzemeyi çıkış yaptığım zaman toktan otamatik düşsün istiyorum mümkün mü acaba böyle bir şey.

  6. süper bi site

  7. ben bütün sutunlar için hem toplama hem çıkarma işlemi istiyorum ama müşteri parayı getirdiğinde yazacağım düşecek öyle bir sistem nasıl oluyor du yardımcı olurmusunuz.

  8. çok teşekkür ederim:)

  9. arkadaslar sutunun komplesi nasıl toplanıyo

  10. çok yardımcı oldunuz teşekkürler.gercekten de adam gibi anlatan bu site var.

  11. teşekkürler.. bi adam gibi bu site var..

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir