Excel çalışması

Neden Excel? Excelin Kolaylıkları

Microsoft Office yazılımı olan Excel hayatımızı kolaylaştırmak adına gerçekten önemli bir işlevi yerine getirmekte. Hele de görevi gereği karmaşık hesaplarla uğraşmak durumunda olan kişiler...
Excel çalışması

Excel Öğreniyorum – CD

CD-ROM Data Firmasının çıkardığı Excel Öğreniyorum cd sinin içeriğidir.kaybetmiştir. Not: İndirdiğiniz dosyalar şifreli değildir...   Bu dosya geçerliliğini kaybetmiştir...
Office menüleri

Office 2003 ve 2007 Menuleri

Office 2003 menülerine alışkın olan kullanıcılar Office 2007 ile birlikte gelen Ribbon arayüzünde alışkanlık kazandıkları menülere biraz yabancı kaldılar. Office 2003 te kullanğınız menülerin...
Excel çalışması

Excel – Rakamı TL – Kr ye Çevirme Makrosu

Sayıların Rakama çevrilmesi ile ilgili bir excel çalışması bu bölümde verilmişti. Bu makro ise girilen rakamların TL ve KR ye çevrilmesini sağlıyor. Girilen sayının Tamsayı...
Excel çalışması

Excel Formülleri – Doküman

Excel formülleri ve formüllerin kullanımları ile ilgili açıklamaların yer aldığı 62 sayfalık Word dokümanı. Boyut : 75 KB
Excel çalışması

Excelde Ortalama ve Karekök

ORTALAMA İşlemi Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir. Kullanım şekli : =ORTALAMA(sayı1;sayı2; ...) Uygulama:   Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül. =ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir. KAREKÖK Pozitif...
Excel plaka çalışması

Excel – Şehirler ve Plakalar

Plaka ya da şehri seçiyosunuz. Karşılığına gelen şehir ya da plaka numarasını görebiiyorsunuz. Boyut: 5 KB  
Excel çalışması

Excel ile sınav analizi yapalım

Excel içerisinde işlerimizi kolaylaştıran bir çok işlev ve fonksiyonu barındırıyor. Biz şimdi basit düzeyde sınav analiz programı yapalım. Böylece bazı formüllerin nasıl kullanıldığını da...
Excel koşullu biçimlendirme

Excelde Koşullu Biçimlendirme

Excel sütunlarındaki rakamlardan özelliklere uyanların farklı renkte ve görünümde olmasını ve bunun otomatik olarak halledilmesini sağlayabiliriz. Bunun için Excel'in Koşullu Biçimlendirme özelliğinden yararlanacağız. Konu ile ilgili...
Excel çalışması

Excelde İngilizce Formüllerin Türkçe Karşılıkları

İngilizce formüllerin Türkçe karşılıkları ve alanların listesi: ABS MUTLAK Matematik ve Trigonometri ACCRINT GERÇEKFAİZ Finansal ACCRINTM GERÇEKFAİZV Finansal ACOS ACOS Matematik ve Trigonometri ACOSH ACOSH Matematik ve Trigonometri ADDRESS ADRES...
1,207BeğenenlerBeğen
14TakipçilerTakip Et
298TakipçilerTakip Et

Instagramdan...

Aktif Konular