Excel çalışması

Excel İle Sudoku Oyunu

Bir süredir excel çalışmalarına ara vermiştik. Nette dolaşırken rastladığım excel ile sudoku çalışma örneğini çok beğendim ve paylaşmak istedim. Bu örnek, excel ile oyun yapmaya...
Excel çalışması

Excel’de Veri Süzme

Excel’in Veri Süzme İşlevi uzun listelerde bize çok önemli kolaylıklar sağlıyor. Çok uzun listelerdeki izlemek istediğimiz verileri bu şekilde süzerek görüntüleyebilir ve ihtiyaçlarımız doğrultusunda...
Excel çalışması

Sütunda Farklı Türdeki Verileri Toplama

Aynı sütunda yer alan farklı türdeki verilerin ayrı ayrı toplamını almamız gerekebilir. Ancak bunun için sütunlardan birine veri türünü belirten bir ifade girmemiz gerekir....
Excel çalışması

Excel’de Tarih ve Saat Kullanımı

Excel tüm tarihleri tamsayı olarak ve tüm saatleri ondalık kesir olarak depolar. Bu sistemde, Excel tarih ve saatleri tıpkı diğer sayılarda olduğu gibi toplayabilir,...
Excel çalışması

Excelde Mutlak Değer, Mod

Bir sayının mutlak değerini verir. Bir sayının mutlak değeri, işareti olmadan sayıdır Kullanım şekli : MUTLAK(sayı) Mod Sayı, bölene bölündükten sonra kalanı verir. Sonuç, bölenle aynı işarete...
Excel çalışması

Excel Formülleri – Doküman

Excel formülleri ve formüllerin kullanımları ile ilgili açıklamaların yer aldığı 62 sayfalık Word dokümanı. Boyut : 75 KB
Excel çalışması

Excel İpuçları

Bu ipuçları hemen heryerde karşınıza çıkmakla birlikte genellikle okunmadan es geliçen bir metin olmaktan ileri gitmiyor. Oysaki her excel kullanıcısını (başlangıç ve orta düzey) okuması,...
Excel çalışması

Excel’de Belirli Hücrelere Kilit Koymak

Hazırladığınız excel dokümanlarını korumak ya da acemilerin yanlış kullanımlarını önlemek için sadece istenilen hücrelere veri girişine izin vermek isteyebiliriz ki, bu çok kullanılan bir...
Excel çalışması

Excelde Ortalama ve Karekök

ORTALAMA İşlemi Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir. Kullanım şekli : =ORTALAMA(sayı1;sayı2; ...) Uygulama:   Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül. =ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir. KAREKÖK Pozitif...
Excel takvim uygulaması

Excel Takvim Uygulaması 2

Başka bir takvim uygulaması daha. 1900 - 2078 yılları arasını seçebilir, hangi tarihin hangi güne isabet ettiğini görebilir ya da yılık takvim çıktısını yazıcıdan...
1,181BeğenenlerBeğen
14TakipçilerTakip Et
294TakipçilerTakip Et

Instagramdan...

Aktif Konular