Excelde Formüller ve Fonksiyonlar

Excelde Formüller ve Fonksiyonlar

Excelde Formüller toplama, çıkarma, çarpma, bölme gibi işlemlerin dışında hücrelerin içindeki verileri karşılaştırıp sonuç üretmek için kullanılır. Formüller, bir sayfadaki verileri kullanarak işlem yapan denklemlerdir....
Excel çalışması

Excelde Mutlak Değer, Mod

Bir sayının mutlak değerini verir. Bir sayının mutlak değeri, işareti olmadan sayıdır Kullanım şekli : MUTLAK(sayı) Mod Sayı, bölene bölündükten sonra kalanı verir. Sonuç, bölenle aynı işarete...
Excel çalışması

Excelde Yuvarla, Tamsayı

Yuvarla Bir sayıyı belirlenen sayıda basamağa yuvarlar. Kullanım şekli : YUVARLA(sayı; sayı_rakamlar) Sayı; yuvarlamak istediğiniz sayıdır. Sayı_rakamlar; sayıyı yuvarlamak istediğiniz basamak sayısını belirtir. • Sayı_rakamlar 0'dan (sıfırdan) büyükse, sayı belirtilen...
Excel çalışması

Excelde Yüzde İşlemi

Bir hücre içerisinde bulunan sayının belirtilen oran kadar yüzdesinin hesaplanması için yüzde işlemi kullanılır. Aşağıdaki tabloda C sütununda B sütunundaki final notunun yüzde 40'ı hesaplatılmıştır....
Excel çalışması

Excelde Ortalama ve Karekök

ORTALAMA İşlemi Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir. Kullanım şekli : =ORTALAMA(sayı1;sayı2; ...) Uygulama:   Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül. =ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir. KAREKÖK Pozitif...
Excel çalışması

Excelde Çarpma – Bölme

ÇARPMA İşlemi Çarpma işleminin belirteci " * " işaretidir. İşlem sıradizin mantığı aynı olup işlem yapılacak değer veya hücre adresleri arasında = ile başlayan formülde...
Excel çalışması

Excelde Matematiksel Fonksiyonlar / Toplama – Çıkarma

TOPLAMA İşlemi Belirtilen hücrelerdeki sayıların toplamını bulur. Kullanım şekli : =TOPLA(hücre veya bölge adları) Formülde hücre içindeki değerler yerine hücre içindeki değerler yerine hücre adresleri de kullanılabilir. Uygulama: B sütunundaki...
Excel çalışması

Aritmetik İşlemler

Aritmetik işlemlerde kullanabileceğimiz operatörler ve anlamları şöyledir: OPERATÖR    ANLAMI +        Toplama -        Çıkarma /        Bölme *        Çarpma %        Yüzde ^        Üstel Uygulama: Şimdi dört işlem ile ilgili bir örnek verelim. Örnekte kullanılan...
Excel not ve davanış

Excel – Not ve Davranış Çizelgesi

Davranış notlarını ve ders notlarını girebilmeniz için hazırlanmış excel çalışması. Boyut: 9.8 Kb  
Excel bioritim

Excel – Bio Ritim Eğriniz

BioRitim eğrilerinizi duygusal, fiziksel ve düşünsel açılardan çizebilen bir çalışma... Programa Ad soyad, doğum tarihi, eğer evliyseniz evlilik tarihinizi girin sonuç eğrilerinizi ve grafiğinizi görün. Boyut:...
1,195BeğenenlerBeğen
13TakipçilerTakip Et
296TakipçilerTakip Et

Instagramdan...

Aktif Konular